phpBB 3.3 Proteus Documentation

Documentation phpBB Proteus
Avatar du membre
MariePop's MariePop's
Modération
Messages: []
Enregistré depuis: 4 ans 3 mois
Forum phpBB: https://phpbb-forum.ovh/
Intérêt: Forum des BBCodes
Le forum et vous

phpBB 3.3 Proteus Documentation

Message par MariePop's »

Depuis le mois de janvier 2021 avec la version 3.3.3 de phpBB il est possible d'installer son forum dans un environnement usant des versions 8 de PHP et de MySQL.
La version minimale requise pour PHP est 7.1.3


Documentation
Image
D'abord ils vous ignorent, ensuite ils vous raillent, ensuite ils vous combattent et enfin, vous gagnez.
-Gandhi