Spamsecure by 69bruno

Mises à jour des extensions répertoriées en tant qu'étape CDB (base de données de personnalisation) et acceptées dans la base de données de personnalisation de phpbb.com et/ou phpbb-fr.com.
Message par CAForum-bot »
Avatar du membre
CAForum-bot CAForum-bot
Messages: 180
Enregistré depuis: 4 ans 2 mois

Spamsecure by 69bruno

Message

Cette extension peut être utilisée pour intercepter les publications, les demandes via le formulaire de contact (original et contactadmin) et pour vérifier certaines exigences.


Exigences :

PHP 7.0 +

phpBB 3.2.10 et supérieur


phpBB 3.2.11


phpBB 3.3.0



Support de l'extension




Téléchargement

Téléchargement
Spamsecure by 69bruno
Message par Fred »
Avatar du membre
Fred Fred
Messages: 3142
Enregistré depuis: 4 ans 2 mois
Identité: Fred Rimbert
Forum phpBB: https://caforum.fr
Localisation: Le Lude - Pays de la Loire
Intérêt: GitHub

Re: Spamsecure by 69bruno

Message

v1.0.5
Compatibilité avec les versions
3.2.11
et
3.3.8
de phpBB
Patch français > ici


Téléchargement ici >
Partagez cette page
Twitter Whatsapp Linkedin Email
Vous devez être membre du forum pour répondre
Inscrivez-vous pour participer au forum ou Connecter-vous à votre compte.